Друзья, мне больше нечем платить аренду сервера для CJCity. Подробнее...
^ Вверх
Мануалы / Мануал по Sony ACID 5 (стр.24) Вернуться к списку мануалов | страницы: В оглавление, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27

Работа с Треками

Эта глава описывает расширенные возможности трека, включая цепочки эффекта трека, огибающую трека, схематизирование грувов, и режимы стерео панорамирования. Вы также узнаете больше о типах трека, свойствах трека, папках трека, и конвертировании треков в новые файлы.

Использование эффектов трека

ACID® Pro позволяет Вам использовать DirectX® и VST плагины на треках, а ACID Music Studio™ обеспечивает встроенные Sony ACID FX эффекты на ваших треках. Плагины трека обрабатывают все данные на выбранном треке. Вы можете создать плагинные цепочки, корректировать порядок плагинов в цепочке, обходить плагины, удалять плагины, и сохранять часто используемые цепочки, как пресеты.

Использование ACID FX эффектов как эффекты трека в ACID Music Studio
Используйте ACID FX для применения эффектов distortion, эквалайзер, низкочастотный осциллятор (chorus, flanger, phaser, или wah-wah), delay, и ревербераторов на ваших треках.

1. Выберите трек.
2. Из меню "View", выберите "ACID FX", или щелкните на кнопке "Track FX" ().
3. Используйте окно "ACID FX" для редактирования параметров настройки каждого эффекта. Для подробной информации об использовании «ACID FX», обратитесь к интерактивной справке "ACID FX", щелкнув на кнопке "Plug-In Help" () в окне "ACID FX".

Использование эффектов трека в ACID Pro
Плагинный эффект "Sony Track EQ" (трековый эквалайзер) назначается на все треки по умолчанию; однако, это не использует производительность процессора и не затрагивает звук, пока Вы не скорректируете его параметры настройки. Вы можете удалить плагин EQ, если захотите. Для получения дополнительной информации, см. " Удаление плагинов из цепочек". Кроме того, Вы можете использовать плагины эффектов в окне «Mixer», применив цепочки эффекта к шинам или к программным синтезаторам, или создав назначаемые цепочки эффектов и маршрутизируя в них треки. Для получения дополнительной информации, см. "Использование Микшера".

Важно: Помните, что использование non-in-place плагинов (таких как Time Stretch, Pitch-Shift , не сохраняя продолжительность, и некоторые параметры настройки Вибрато), заставит аудио материал воспроизводиться не синхронно с отображением формы волны на графике времени и с другими треками. Если цепочка эффектов включает non-in-place плагины, значок цепочки эффектов будет отображен как . При использовании ACID как ReWire устройство, любая цепочка эффектов, которая включает non-in-place плагины, автоматически будет обойдена для предотвращения проблем синхронизации с ReWire mixer приложением. Значок цепочки эффектов будет отображен как плагины в пределах ReWire mixer приложения.

Создание или добавление плагинных цепочек трека
Цепочка плагинов может содержать один или более плагинов. При добавлении нескольких плагинов, Вы можете установить последовательность обработки, которую проходят события трека при воспроизведении проекта. Кроме того, плагины, которые Вы добавляете в цепочку, могут быть добавлены повторно. Например, цепочка плагинов может выглядеть так: «EQ, Compression, EQ, Noise Gate». После создания цепочки плагинов, события трека обрабатываются каждым плагином в его соответствующем порядке относительно цепочки. Обработка эффектов событий является совокупной, так в некоторых случаях, Вы можете перестроить порядок плагинов для достижения желаемого звука. Для получения дополнительной информации, см. "Перепостроение порядка цепи плагинов".
1. Щелкните на кнопке "Track FX" ().
2. Щелкните на кнопке "Edit Chain" () для отображения диалога "Plug-In Chooser".

Создание или добавление плагинных цепочек трека

3. Выберите плагины, которые Вы хотите добавить. Есть три способа добавить плагин к цепочке:

• Дважды щелкните на плагине.
• Перетащите плагин в область цепочек.
• Выберите плагин и щелкните на кнопке "Add".

4. Перестройте порядок плагинов, перемещая плагины в разные места в цепочке или выбрав плагин и щелкая на кнопки «Shift Plug-In Left» () и «Shift Plug-In Right» ().
5. Нажмите OK. Окно "Audio Plug-In" отображает цепочку плагинов и параметры настройки для последнего плагина, выбранного в диалоге "Plug-In Chooser".
6. Щелкните на определенном плагине и скорректируйте параметры эффекта вручную, или выберите один из пресетов из раскрывающегося списка "Preset". Для получения дополнительной информации о параметрах эффекта, щелкните на кнопке "Plug-In Help" () в окне "Audio Plug-In".

Совет: Вы можете сохранить параметры эффекта как пресет, который будет использоваться в других проектах. Для этого, введите название в окошке "Preset" и щелкните на кнопке "Save Preset" ().

7. Щелкните на кнопке "Close" () и закройте окно "Audio Plug-In". Вы можете использовать цепочку эффекта трека по умолчанию для всех новых создаваемых треков. Для получения дополнительной информации, см. "Установка свойств трека по умолчанию".

Автоматизация параметров плагина
Вы можете автоматизировать параметры определенных плагинов при добавлении огибающей в трек. Для получения дополнительной информации, см. "Добавление огибающей автоматизации эффекта".

Перестройка порядка цепочки плагинов
Плагины являются интегральными в течение воспроизведения. Например, когда сигнал трека проходит через EQ, он несет параметры настройки EQ, поскольку он проходит через плагин compression, затем сигнал несет обе эти установки плагина к следующему плагину. Из-за этого совокупного эффекта, Вам, возможно, потребуется упорядочить плагины в определенном порядке так, чтобы обработка одного плагина неблагоприятно не затронула следующий плагин в цепочке. Нет никакого правильного или неправильного способа упорядочивания плагинов, хотя некоторые плагины работают лучше, когда они следуют за другими. Однако порядок плагинов в цепочке строго основан на ваших персональных настройках и желаемом результате.

1. Щелкните на кнопке "Track FX" ().
2. Есть два способа упорядочить плагины в вашей цепочке:

• Перетащите плагин в новое местоположение в цепочке.
• Щелкните правой кнопкой мыши по плагину и выберите "Move Left" или "Move Right" из контекстного меню.
3. Щелкните на кнопке "Close" () и закройте окно "Audio Plug-In".

Обход плагинов в цепочке
Вы можете обойти плагин, не удаляя его из цепочки сняв чекбокс для плагина. Поочередно, щелкайте правой кнопкой мыши по плагину и выбирайте "Bypass" из контекстного меню.

Обход плагинов в цепочке

Совет: Для того чтобы обойти (или повторно допустить) все плагины в цепочке, щелкните правой кнопкой мыши по кнопке "Track FX" () и выберите "Bypass All", или "Enable All".

Обход автоматизации эффекта
Для цепочек плагинов, которые включают автоматизацию эффекта, используя огибающую, Вы можете обойти автоматизацию, щелкнув на кнопке "Bypass FX Automation" () в окне "Audio Plug-In". Это действие не удаляет огибающую автоматизации эффекта из трека, а скорее временно обходит обработку автоматизации эффекта. Вы можете включать\выключать эту кнопку и услышать различие между цепочкой плагинов, как стандарт (неавтоматизированного) эффект а как автоматизированного эффекта.

Удаление плагинов из цепочек
1. Щелкните на кнопке "Track FX" ().
2. Щелкните правой кнопкой мыши по плагину и выберите "Remove" из контекстного меню, или щелкните на кнопке "Remove Selected Plug-In" ().
3. Щелкните на кнопке "Close" () и закройте окно "Audio Plug-In".
Совет: Для того чтобы удалить все плагины в цепочке, щелкните правой кнопкой мыши по кнопке "Track FX" () и выберите "Delete All".

Сохранение цепочек плагинов в пакетном режиме
Вы можете сохранить цепочки плагинов в пакетном режиме для использования с другими проектами. Если Вы часто используете комбинацию плагинов, сохраняйте их, поскольку пакет сэкономит время. Пакеты эффектов сохраняют свой порядок в цепи, и индивидуальные параметры настройки плагинов. Вы можете сохранить цепочки плагинов как пакеты из существующих цепочек на треках или при создании цепочек плагинов. Цепочки плагинов, которые Вы сохраняете в пакетном режиме, появляются в диалоге "Plug-In Chooser" в папке "Packaged Chains". Вы можете применить пакет эффектов к треку тем же самый путем, как Вы назначаете плагин на трек. При создании индивидуальных пресетов, для эффектов или цепочек эффектов, Вы можете использовать «Preset Manager» для сохранения резервной копии, перемещения, или удаления индивидуальных пресетов из любого из плагинов, которые Вы используете в ACID. Для получения дополнительной информации, см. "Использование Preset Manager".
1. Щелкните на кнопке "Track FX" ().
Заметка: Если трек не имеет цепочки плагинов, щелчок на кнопке "Track FX" () отобразит диалог "Plug-In Chooser".
2. Щелкните на кнопке "Edit Chain" () для отображения диалога "Plug-In Chooser".
3. Добавьте и упорядочьте плагины для создания цепочки плагинов и нажмите OK.
4. Щелкните на определенном плагине и скорректируйте параметры эффекта вручную, или выберите один из пресетов из раскрывающегося списка "Preset". Для получения дополнительной информации о параметрах эффекта, щелкните на кнопке "Plug-In Help" () в окне "Audio Plug-In".
5. Щелкните на кнопке "Save Chain Preset" ().
6. Введите название для пакета.
7. Нажмите OK.

Удаление или обход всех эффектов на треках
Вы можете очистить трек, от всех эффектов щелкнув правой кнопкой мыши по кнопке "Track FX" () и выбрав "Delete All" из контекстного меню. Вы можете обойти все эффекты трека, не удаляя их щелчком правой кнопкой мыши по кнопке "Track FX" () и выбрав "Bypass All" от контекстного меню. Для того чтобы применять их снова, щелкните правой кнопкой мыши по кнопке "Track FX" () и выберите "Enable All" из контекстного меню.

Использование огибающей трека
Огибающая трека позволяет управлять громкостью, панорамированием уровнем посыла назначенных эффектов, уровнем посыла шины, и параметрами эффектов (для эффектов, которые поддерживают автоматизацию) для определенного трека. Различаются огибающие по цвету.

Параметр Цвет огибающей
Громкость Синий
Панорама Красный
Посыл на шину Пурпурный
Посыл назначенного эффекта Зелёный
Автоматизация эффекта Древесный

Совет: Вы можете настроить цвета огибающих. Для получения дополнительной информации, см. "Использование вкладки "Display".

Добавление огибающей трека
Для творческих способов использования огибающих трека, см. "ACID - Советы и Уловки".

Добавление огибающей громкости или панорамы
1. Выберите трек (или несколько треков), в который Вы хотите добавить огибающую.
2. Добавьте огибающую в выбранный трек (и) одним из следующих способов:

• Из меню "Insert", выберите "Envelopes", и выберите "Volume" или "Pan" из подменю.
• Щелкните правой кнопкой мыши по заголовку трека в списке трека, выберите "Insert/Remove Envelope" из контекстного меню, и выберите "Volume" или "Pan" из подменю.
• Нажмите «Shift + V» (огибающая громкости) или «Shift + P» (огибающая панорамы). Поперек трека (ов) появляется синяя линия для огибающей громкости, и красная линия для огибающей панорамы.

Добавление огибающей громкости или панорамы

Заметка: Поскольку по умолчанию режим панорамирования является добавляемым, Вы можете допустить клиппирование при панорамировании трека влево или право. Выберите соответствующий тип панорамы и скорректируйте громкость трека соответственно. Для получения дополнительной информации, см. "Выбор типа стерео панорамы".

Добавление огибающей шины
Огибающая шины управляет уровнем трека определённой шины. Прежде, чем добавить огибающую шины, Вы должны добавить шины в проект. Для получения дополнительной информации, см. "Добавление шин в проект".

1. Выберите трек (несколько треков), в который Вы хотите добавить огибающую шины.
2. Добавьте огибающую в выбранный трек (ки) одним из следующих способов:

• Из меню "Insert", выберите "Envelopes", и выберите шину, для которой Вы хотите добавить огибающую из подменю.
• Щелкните правой кнопкой мыши по заголовку трека в списке трека, выберите "Insert/Remove Envelope" из контекстного меню, и выберите соответствующую шину из подменю. Фиолетовая линия, представляющая огибающую появляется поперек трека (ов).

Добавление присваиваемой огибающей эффекта
Назначаемая огибающая эффектами управляет уровнем определённой назначаемой цепочки эффектов. Прежде, чем Вы сможете добавить назначаемую огибающую эффекта, Вы должны добавить назначаемую цепочку эффектов в проект. Для получения дополнительной информации, см. "Добавление назначаемых контроллеров эффекта".

1. Выберите трек (несколько треков), в который Вы хотите добавить назначаемую огибающую эффекта.
2. Добавьте огибающую в выбранный трек (ки) одним из следующих способов:

• Из меню "Insert", выберите "Envelopes", и выберите назначаемую цепочку эффектов, для которой Вы хотите добавить огибающую от подменю.
• Щелкните правой кнопкой мыши по заголовку трека в списке трека, выберите "Insert/Remove Envelope" из контекстного меню, и выберите соответствующую назначаемую цепочку эффектов из подменю. Зеленая линия, представляющая огибающую появляется поперек трека (ов).

Добавление огибающей автоматизации эффекта
Если плагин поддерживает автоматизацию, со временем Вы можете использовать огибающую для корректировки параметров эффекта. Отображение плагина в окне "Plug-In Chooser" указывает, поддерживает ли плагин автоматизацию. Плагины с этим значком поддерживают автоматизацию, в то время как плагины с этим значком не поддерживают. Кроме того, Вы можете быстро определить местонахождение плагинов, которые поддерживают автоматизацию в подпапке "Automatable". Для творческих способов использования огибающей автоматизации эффекта, см. "Создание «wah-wah» эффектов с помощью автоматизированного EQ Трека" и "Включение\выключение автоматизированных эффектов"
1. Щелкните на кнопке "Track FX" () на треке для открытия окна "Audio Plug-In". Если на треке нет эффектов, щелчок на кнопке "Track FX" отображает диалог "Plug-In Chooser". Используйте диалог "Plug-In Chooser" для создания цепочки эффектов, включая automatable плагин. Для получения дополнительной информации, см. "Создание или добавление в трек цепочки плагинов".
2. Щелкните на кнопке "Configure FX Automation" () для отображения диалога "FX Automation Chooser".
3. Щелкните на плагине наверху диалога "FX Automation Chooser". Появится список параметров эффекта, поддерживающую автоматизацию
4. Отметьте чекбокс для каждого параметра, которым Вы хотите управлять с помощью огибающей. Вы можете использовать кнопки "Select All" и "Select None" для быстрого изменения выделений на все или ни на один из параметров.

Добавление огибающей автоматизации эффекта

5. Нажмите OK и закройте диалог "FX Automation Chooser". Огибающая отображается на треке для параметров, которые Вы выбрали в "FX Automation Chooser". Для того чтобы управлять параметрами огибающей эффекта на треке, щелкните на стрелке, смежной с кнопкой "Track FX" () и выберите огибающую из меню.

Совет: Нажмите для подключения через дисплей всей огибающей автоматизации параметра эффекта.

Настройка огибающих
Для того чтобы скорректировать весь уровень огибающей, просто переместите линию огибающей вверх\вниз. Контекстное окно отображает суммарную настройку согласно Вашему перемещению. Вы можете корректировать огибающую в режиме реального времени. Со временем, Вы можете также изменить уровень огибающей, регулируя индивидуальные точки огибающей, которые Вы помещаете на огибающей линии.

Настройка огибающих

Совет: Если Вы имеете несколько огибающих на треке, зависните над огибающей для отображения контекстного окна, указывающего название огибающей.

Добавление точек огибающих
После вставки огибающей, Вы можете добавить точки огибающей для управления уровнем сигнала или панорамирования в определенных точках во времени.
1. Поместите указатель мыши на огибающую линию. Появится курсор огибающей ().
2. Добавьте точку огибающей одним из следующих способов:

• Дважды щелкните на огибающей.
• Щелкните правой кнопкой мыши на огибающей и выберите "Add Point" из контекстного меню.
Совет: Если Вы добавили слишком много точек, Вы можете удалить точку, щелкнув правой кнопкой мыши по ней и выбрав "Delete" из контекстного меню. Вы можете также снять все точки огибающей, выбрав "Reset All" из контекстного меню.

Настройка индивидуальных точек огибающих
Вы можете установить уровень каждой точки огибающей, перемещая её вверх\вниз. При перемещении точки огибающей, контекстное окно отображает возникновение обеих точек на графике времени и их уровень.

Настройка индивидуальных точек огибающих

Другие способы установки уровня:

• Щелкните правой кнопкой мыши по точке огибающей и выберите установку из контекстного меню.
• Выберите "Select All" из контекстного меню для поднятия или опускания всех точек на огибающей.
• Щелкните правой кнопкой мыши по точке огибающей и выберите "Set To" из контекстного меню. Это действие отобразит окошко, в котором Вы можете определить установку. Вы можете скорректировать местоположение точки огибающей на графике времени, перемещая её вправо\влево. Если допускается привязка, точка огибающей фиксируется к временным разделениям при перемещении. Удерживайте «Shift» при перемещении для отмены привязки. Для получения дополнительной информации, см. "Использование привязки".

Инвертирование огибающей
Вы можете перевернуть огибающую для инвертирования ей вокруг её центра.

1. Щелкните правой кнопкой мыши по треку, который имеет огибающую. Появится контекстное меню.
2. Из контекстного меню, выберите "Flip Envelope", и выберите тип огибающей для переворота из подменю.

Изменение кривых огибающей
Вы можете установить тип кривой между точками огибающей : линейная, стремительная, замедленная, сглаженная, заострённая, или удерживаемая. Для того чтобы изменять кривую, щелкните правой кнопкой мыши по огибающей между двумя точками огибающей, и выберите соответствующую кривую из контекстного меню.

Блокировка точек огибающей на событии
Из меню "Options", выберите "Lock Envelopes to Events", если Вы хотите, чтобы точки огибающей переместились с событием, когда оно в свою очередь перемещается по графику времени.

Использование инструмента "Огибающая"
Инструмент "Огибающая" (Envelope) () разработан для управления несколькими точками огибающей. Используйте этот инструмент для редактирования точек огибающей, не изменяя других элементов проекта. С помощью этого инструмента, события не перемещаются и не редактируются.

Выделение и перемещение точек огибающей
Выберите несколько точек огибающей, используя инструмент "Огибающая", щелкните на треке, который содержит огибающую и перетащите курсор в окно обзора трека для выбора точек, которые Вы хотите переместить. Выбранные точки отобразятся другим цветом. Щелкните на любой выбранной точке и перетащите её в новую позицию; все выбранные точки последуют за ней. Для того чтобы снять выделение точек, нажмите где-нибудь вне выделения.

Вырезка, копирование, и вставка точек огибающих
1. Выберите инструмент "Envelope" одним из следующих способов:

• Из меню "Edit", выберите "Editing Tool", и выберите "Envelope" из подменю.
• Щелкните на кнопке "Envelope Tool" () на панели инструментов.

2. Щёлкните внутри трека и выберите точку.
3. Перетащите график времени для выбора точки огибающей.
4. Из меню "Edit", выберите "Cut" или "Copy".
5. Установите курсор там, где Вы хотите вставить точку огибающей.
6. Из меню "Edit", выберите "Paste".

Копирование огибающих на другой трек
1. Выберите инструмент "Envelope" одним из следующих способов:

• Из меню "Edit", выберите "Editing Tool", и выберите "Envelope" из подменю.
• Щелкните на кнопке "Envelope Tool" () на панели инструментов.

2. Щёлкните внутри трека и выберите огибающую.
3. Из меню "Edit", выберите "Select All".
4. Из меню "Edit", выберите "Cut" или "Copy".
5. Щёлкните внутри трека и выберите огибающую.
6. Щелкните на кнопке "Go to Start" () если Вы хотите, чтобы огибающая появилась точно там, где она была в первоначальном треке, или щелкните на позиции курсора там, где Вы хотите, чтобы образовалась огибающая.
7. Из меню "Edit", выберите "Paste".

Сокрытие огибающей трека
После создания огибающей и установки точек огибающей, Вы можете скрыть огибающую. Сокрытие огибающей не затрагивает параметры настройки точки огибающей или воспроизведение трека.

Скрытие громкости, панорамы, шины, или назначенной огибающей эффекта
1. Выберите трек (и), огибающую которого Вы хотите скрыть.
2. Из меню "View", выберите "Show Envelopes". Галочка рядом с типом огибающей указывает на то, что она видима в окне обзора трека.
3. Из подменю выберите тип огибающей, которую Вы хотите скрыть. Указанный тип огибающей больше не появляется в окне обзора трека для выбранного трека. Вы можете использовать те же самые шаги для отображения огибающей снова.

Совет: Выберите трек и нажмите [V] для скрытия громкости огибающей или [P] для скрытия панорамирования огибающей. Нажмите эту клавишу ещё раз для отображения огибающих.

Сокрытие огибающей автоматизации эффекта на треке
Щелкните на стрелке, смежной с кнопкой "Track FX" () и выберите из меню "Hide All FX Automation Envelopes" . Для того чтобы снова отобразить огибающую, щелкните на стрелке, смежной с кнопкой "Track FX" () и выберите из меню "Show All FX Automation Envelopes".
Совет: Щёлкните на «Е» для подключения отображения всех параметров огибающей автоматизации эффекта.

Удаление огибающей трека

Заметка: Когда Вы удаляете огибающую из трека и затем добавляете её снова, Вы должны обновить её точки огибающей.

Удаление громкости, панорамы, шины, или назначенных огибающих эффектов
1. Выберите трек (и), из которого Вы хотите удалить огибающую.
2. Из меню "Insert", выберите "Envelopes". В подменю отобразятся галочки рядом с используемой огибающей.
3. Из подменю, выберите тип огибающей, которую Вы хотите удалить.

Совет: Щёлкните на «Shift + V» для удаления огибающей громкости или щёлкните на «Shift + P» для удаления огибающей панорамы.

Удаление огибающей автоматизации эффекта
1. Щелкните на стрелке, смежной с кнопкой "Track FX" () и выберите из меню "FX Automation".
2. Щелкните на плагине, огибающую автоматизации которого Вы хотите удалить. В диалоге отобразятся параметры для эффекта.
3. Снимите чекбоксы для огибающей, которая будет удалена.
4. Нажмите OK

Совет: Вы можете обойти автоматизацию эффекта, не удаляя огибающую. Для получения дополнительной информации, см. "Обход автоматизации эффекта".

Выбор типов стерео панорамы
Когда Вы панорамируете трек, используя универсальный слайдер или огибающую панорамы, Вы можете выбрать среди нескольких типов панорамы для определения панорамирования трека.

Заметка: Применяя типы стерео панорамы, монофонический трек интерпретируется как стерео трек с одинаковыми данными в обоих каналах.

1. Щелкните на лейбле универсального слайдера и выберите "Pan".
2. Повторно щелкните на лейбле универсального слайдера и выберите из меню "Pan" и тип панорамы из подменю:

• Тип "Add Channels" является наиболее полезным для панорамирования исходного стерео материала и использует линейную кривую панорамирования.
• Тип "Balance" является наиболее полезным для регулировки относительных уровней сигнала правого и левого каналов в исходном стерео материале. В этом типе панорамы, перемещаясь от центра в один из каналов, противоположный канал начинается на основном уровне децибела (или 0 децибелов,-3 децибела, или-6 децибелов) и затухает к уровню отсутствия сигнала. Сигнал в канал, в который Вы панорамируете начинается на основном уровне децибела (или 0 децибелов,-3 децибела, или-6 децибелов) и увеличения к 0 децибелам. Когда стерео источник полностью панорамирован в один канал, этот канал воспроизводится в 0 децибелах, в то время как другой канал не обеспечивает никакого сигнала вообще. Этот тип панорамы использует линейную кривую панорамирования.
• Тип "Constant Power" является наиболее полезным для панорамирования исходного моно материала. При перемещении фейдера из канала в канал, этот тип панорамы создает иллюзию источника, перемещаясь вокруг слушателя с одного канала в другой, в полукруге. Этот тип панорамы использует постоянную кривую панорамирования. Вы можете выбрать тип панорамы как значение по умолчанию для всех новых создаваемых треков. Для получения дополнительной информации, см. "Установки свойств трека по умолчанию".


Вернуться к списку мануалов | страницы: В оглавление, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27
Читать далее >>

Пополнения софта для Windows

  • Imaginando DLYM v2.0
    Imaginando DLYM v2.027 июня 2020

    DLYM - это бесплатный плагин, который производит эффекты в стиле фленджер и хоруса с использованием мощной технологии обработки Imaginando.Независимо от того, хотите ли вы

  • Moncasual Giada Loop Machine v0.16.3.1
    Moncasual Giada Loop Machine v0.16.3.124 июня 2020

    Приложение, созданное как минималистский. Хардкорный аудио-инструмент для ди-джеев и тех, кто выступает вживую. Giada - это бесплатный аудио-инструмент для ди-джеев и тех,

  • Lostin70s HaNon B70
    Lostin70s HaNon B7024 июня 2020

    HANON B70 - это виртуальный инструмент, который клонирует знаменитый B3 Hammond в сочетании с Leslie 122. Он основан на физической эмуляции 91-тональных колёс, которые постоянно

  • SyS Audio Research Ton-Geraet 1 v1.2
    SyS Audio Research Ton-Geraet 1 v1.202 июня 2020

    SyS TG1 - это мультитембральный синтезатор с 2 отдельными голосами и секвенсором формы сигнала.Исходя из C64 и 8-битного звукового мира, Wertstahl всегда хотел иметь синтезатор,

  • Ignite Amps PTEq-X v1.1.1
    Ignite Amps PTEq-X v1.1.102 июня 2020

    Бесплатный плагин, эмулирующий ламповый эквалайзер. Он состоит из 3-х пассивных эквалайзеров, сэмулированных при помощи фильтров и "ламповых" алгоритмов обработки.Плагин разработан

Новости музыкального софта

Новости музыкального оборудования